UAM-Patch für NextGen 1.8.3 aktualisiert

Ich habe beim heutigen WordPress-Update-Marathon festgestellt, daß mein UAM-Patch für NextGen nicht mehr auf die NGG-Version 1.8.3 passt. Es hat sich sogar eine Änderung an UAM ergeben. Beides habe ich nachgezogen. Das Prinzip bleibt aber nach wie vor der gleiche Hack.

Den neuen Patch für NextGen 1.8.3 und UAM 1.2 gibt’s hier: ngg-uam-1.8.3.patch

Hinterlasse eine Antwort